9006: Volume not found
Summary
When attempting to import a file, you may receive the following error message in the Output Log:
Volume not found. [9006]
Causes
The default volume is not configured for the destination folder.
Resolutions
Configure the client destination folder for scanned documents.
1. In the Laserfiche Windows client menu, select Tools > Options > New Documents > Import Profiles.
2. Set the client destination folder.